Les LOVE-LOVEURS

Association de propriétaires de voilier Love-Love de chez Jeanneau
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  Carte des membresCarte des membres  

Partagez | 
 

 problèmes moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
patard
Membre participatif
Membre participatif


Nombre de messages : 246
Age : 72
Résidence : groix
Port d'attache : groix
Date d'inscription : 28/12/2010

MessageSujet: problèmes moteur   Jeu 24 Mai 2012, 14:43

Bonjour

Mon love love est équipé d'un yamaha 9,9 deux temps à démarrage par lanceur.

J'ai plusieurs problèmes

Au bout d'une dizaine de minutes de fonctionnement , il se met à fumer exagérément. Quelle peut en être la raison.

la commande pour orienter le moteur est épouvantablement dure. Je n'arrive pas à graisser l'axe , la graisse ne rentre pas et sort au niveau du graisseur. Existe t il une méthode pour évacuer la vieille graisse qui doit avoir séché dedans?

Il parait qu'il y aurait un boulon à dévisser pour rendre la commande plus légère est ce que quelqu'un aurait un éclaté avec la position de ce boulon.

plus généralement est ce quelqu'un aurait le manuel de l'utilisateur pour se moteur , où un lien où le trouver.

Bonne journée à tous et à toutes.
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adrien
Administrateur-Modérateur
Administrateur-Modérateur


Nombre de messages : 1050
Age : 20
Résidence : HANVEC
Port d'attache : lanvoy RED LOVE
Date d'inscription : 25/12/2009

MessageSujet: Re: problèmes moteur   Jeu 24 Mai 2012, 21:03

Salut Patard , je sais pas comment tu pourrais faire mais j'ai un lien de Yamaha ou tu peux trouver tous les moteurs en éclater , tu selectionne les caractéristiques et puis voilà... Par contre c'est en anglais mais ce n'est pas très génant

voici le lien : http://www.yamaha-motor.com/partviewer/default.aspx?ls=outboard#/Yamaha_Outboard/F4MLHC_-_2004/STARTER/F4MLHC_(2004_OUTBOARD_MOTORS)/STARTER_(F4MLHC_-_2004)

J'espère que cela pourras t'aider

A+

_________________
adrien six un
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cuisines-acr.com/
patard
Membre participatif
Membre participatif


Nombre de messages : 246
Age : 72
Résidence : groix
Port d'attache : groix
Date d'inscription : 28/12/2010

MessageSujet: Re: problèmes moteur   Jeu 24 Mai 2012, 22:25

merci , ce soir ,le site ne marche pas , mais je réessaierai demain.

Pour tourner le moteur , j'ai trouvé un boulon à dévisser , il y a derrière un ressort , et tout est très corrodé.

J'ai donc retiré le boulon , le ressort ,et envoyé du wd 40 dedans , je recommencerai demain et les jours à venir.

reste à savoir pourquoi il fume tant après dix minutes au ralenti.
merci
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adrien
Administrateur-Modérateur
Administrateur-Modérateur


Nombre de messages : 1050
Age : 20
Résidence : HANVEC
Port d'attache : lanvoy RED LOVE
Date d'inscription : 25/12/2009

MessageSujet: Re: problèmes moteur   Ven 25 Mai 2012, 06:40

Pour la fumé , est ce que il refroidi bien ? pisse bien ?

_________________
adrien six un
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cuisines-acr.com/
Invité
Invité



MessageSujet: Re: problèmes moteur   Ven 25 Mai 2012, 23:51


  1. Il est prévu pour du carburant 2 ou du 4 % d'huile ?
  2. Est-ce que tes segments ne sont pas morts ?
  3. Est-ce qu'il y a longtemps qu'il est resté sans tourner ?
Revenir en haut Aller en bas
patard
Membre participatif
Membre participatif


Nombre de messages : 246
Age : 72
Résidence : groix
Port d'attache : groix
Date d'inscription : 28/12/2010

MessageSujet: Re: problèmes moteur   Sam 26 Mai 2012, 21:41

Merci à tous les deux pour vos interventions.

La pissette marche bien quelques instant , puis se bouche , il suffit de la déboucher en envoyant de l'eau avec une seringue pour qu'elle marche de nouveau. La pissette n'étant qu'un indicateur , je pense que ça refroidit correctement.
A priori le mélange est un mélange à 2% . Il n'y a , à priori pas de problème à ce niveau.

Par contre, le moteur n'avait pas tourné depuis la mi octobre et n'avait pas été hiverné.

Après consultation sur le net , je vois plusieurs pistes
Le carburateur est partiellement colmaté pas des dépôts d'huile d'où une carburation trop pauvre, ou encore il n'y a pas de mise à l'air de la nourrice d'où également une alimentation en carburant trop pauvre.
Je suis preneur d'autres pistes , et de solutions éventuelles pour nettoyer le carburateur , et pour remettre la nourrice à l'air.

Merci , bonne soirée à tous et toutes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
adrien
Administrateur-Modérateur
Administrateur-Modérateur


Nombre de messages : 1050
Age : 20
Résidence : HANVEC
Port d'attache : lanvoy RED LOVE
Date d'inscription : 25/12/2009

MessageSujet: Re: problèmes moteur   Sam 26 Mai 2012, 21:50

Pour le carbu je pense qu'il faut que tu le démonte déjà.. Et que tu le nettoie
Ce qui est pour la nourrice je n'ai jamais entendu parler de ça..

Mais vérifie bien parce que si ta pissette se bouche ce n'est pas très bon
Mon moteur yam 4 cv n'avais pas tourné depuis 5-6 ans et il ne pisse pas bien voir plus et fumer beaucoup
Je l'ai donc envoyer à réparer et c'étais un dépôt de sel qui bouché tout les conduis d'eau !

En espérant que tu arrive à réparer ton moteur
Bonne soirée Wink

_________________
adrien six un
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cuisines-acr.com/
Invité
Invité



MessageSujet: Re: problèmes moteur   Sam 26 Mai 2012, 22:56

Salut les mecs !
Tu n'es jamais tombé en "panne d'essence" pour avoir oublié de dévisser la vis de prise d'air du bouchon de ton réservoir Adrien ? ...
Rassures-toi ça t'arrivera un jour comme tout le monde !
Revenir en haut Aller en bas
adrien
Administrateur-Modérateur
Administrateur-Modérateur


Nombre de messages : 1050
Age : 20
Résidence : HANVEC
Port d'attache : lanvoy RED LOVE
Date d'inscription : 25/12/2009

MessageSujet: Re: problèmes moteur   Sam 26 Mai 2012, 23:30

Non jamais pour l'instant lol

_________________
adrien six un
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cuisines-acr.com/
patard
Membre participatif
Membre participatif


Nombre de messages : 246
Age : 72
Résidence : groix
Port d'attache : groix
Date d'inscription : 28/12/2010

MessageSujet: Re: problèmes moteur   Dim 27 Mai 2012, 10:04

OK parfait , il y a bien une prise d'air à dévisser sur le bouchon de réservoir. En n'utilisant le moteur que quelques minutes pour entrer et sortir du port , pas de problème , mais évidemment si on utilise le moteur plus longtemps , sans prise d'air sur le réservoir , celui ci se retrouve en dépression , et l'essence ne peut plus arriver au moteur.
Je retourne au bateau cet après midi, je vais faire un dérivation à la sortie de la pompe , à la place de la pissette pour voir si je peux évacuer le sel qui serait dans le circuit, il semble qu'à chaque fois , la pissette se bouche surtout vers la sortie.
Je vais aussi regarder cette prise d'air sur le bouchon de réservoir.

Est ce qu'il existe des produits pour nettoyer les carburateur , à mettre dans l'essence , et compatibles avec le mélange 2T?

Bonne journée à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problèmes moteur   Dim 27 Mai 2012, 10:51

Et en le faisant tourner dans un fut d'eau douce additionnée d'un peu de lessive saint marc ?
Revenir en haut Aller en bas
bosco
Administrateur-Modérateur
Administrateur-Modérateur


Nombre de messages : 553
Age : 38
Résidence : daoulas
Port d'attache : daoulas
Date d'inscription : 23/12/2007

MessageSujet: Re: problèmes moteur   Dim 27 Mai 2012, 18:18

quand tu acceleres, ton debit de refroidissement augmente?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problèmes moteur   Dim 27 Mai 2012, 23:06

A part le fait de fumer exagérément, il fonctionne bien ?

C'est juste la fumée qui a une odeur d'huile ou bien l’ensemble sent la ferraille surchauffée ?
Dans le premier cas c'est peut-être tes résidus d'huile de vieux mélange qui brulent peu à peu avec la montée en température du bousin ;
Dans le second cas il y a danger car c'est un problème de refroidissement.

Pense à vérifier ta turbine de pompe à eau, les ailettes en caoutchouc de la mienne s'étaient collées aux parois de la pompe après seulement une saison d'inactivité, et au redémarrage elles s'étaient arrachées.
Revenir en haut Aller en bas
Philippe
Marin
Marin


Nombre de messages : 423
Age : 46
Résidence : le havre
Port d'attache : le havre
Date d'inscription : 31/07/2006

MessageSujet: Re: problèmes moteur   Lun 28 Mai 2012, 21:36

je plussois ceux qui disent attention!
si ta pissette pisse mal et qu'elle repisse bien avec un coup de seringue (qui doit envoyer balader ailleurs un caillot de sel), c'est pas grave en soi puisque effectivement elle n'est qu'un indicateur, mais ça veut aussi dire qu'elle indique qu'il y a au moins un caillot de sel et si un c'est formé et bouche la sortie de la pissette combien d'autres sont ailleurs?
Rince à l'eau douce, mais pas longtemps pour pas que ça chauffe et donc en plusieurs fois pour dissoudre tout le sel. Et quand ça pissera bien si tu as toujours ta fumée excessive au moins tu sauras que ça viens pas de là (et donc probablement que ça te couteras de l'argent)

Ceci dit avant tout ça il faut déjà que ton rotor de pompe soit neuf (on a eu le cas avec Berny il y a quelques années qui ne savait pas que ça se changeait annuellement!)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patard
Membre participatif
Membre participatif


Nombre de messages : 246
Age : 72
Résidence : groix
Port d'attache : groix
Date d'inscription : 28/12/2010

MessageSujet: Re: problèmes moteur   Lun 28 Mai 2012, 22:09

Bonsoir

Merci pour toutes ces pistes
Pour la pissette ,j'ai branché un autre tuyau à la sortie de la pompe , la où se branche la pissette , et je n'ai eu aucun problème , même après un quart d'heure de marche , par contre , une fois rebranchée , la pissette se bouche rapidement, je pense donc qu'il y a du sel ou un dépôt salé à la sortie de la pissette.
La où est le bateau , je ne peux accéder à l'arrière du moteur , et je ne peux pas non plus y aller en annexe. Je passerai derrière en annexe lorsque le bateau sera sur sa bouée.

Au ralentit ça ne fumait plus , mais vu la quantité de touristes sur les quais ces deux jours ,je n'ai pas mis les gaz pour ne pas entendre hurler à la pollution.

J'avais changé la turbine en février 2011 (18euro) , je n'ai jamais lu nulle part qu'il fallait la changer tous les ans, je n'ai pas vu ça dans la doc du moteur.

Par contre , je n'ai vu aucune prise d'air sur la nourrice , ni sur son bouchon, pourtant il doit bien y en avoir une . Est ce que quelqu'un a une idée ?

La jauge de la nourrice ne marche plus , est ce que quelqu'un en a déjà démonté une , et sait si ça peut se réparer sans trop de difficultés?

Merci pour vos interventions et bonne soirée à tous et à toutes
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problèmes moteur   Lun 28 Mai 2012, 23:10

Philippe a écrit:
[...] Ceci dit avant tout ça il faut déjà que ton rotor de pompe soit neuf (on a eu le cas avec Berny il y a quelques années qui ne savait pas que ça se changeait annuellement!)
Merci mon Capitaine de confirmer ce que je disois précédemment en parlant des ailettes caoutchouc de la pompe, car moi aussi je l'ai appris à l'usage comme Berny.
Revenir en haut Aller en bas
patard
Membre participatif
Membre participatif


Nombre de messages : 246
Age : 72
Résidence : groix
Port d'attache : groix
Date d'inscription : 28/12/2010

MessageSujet: Re: problèmes moteur   Jeu 07 Juin 2012, 09:55

Bonjour

Après dépose du moteur , j'ai vidangé l'embase . Puis je l'ai mis à tourner dans une poubelle remplie d'eau avec de la lessive st marc.

La pissette s'est rebouchée trois fois , puis ça a tourné une heure à différents régimes , sans problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kanarmor
Marin
Marin


Nombre de messages : 70
Age : 64
Résidence : Auray
Port d'attache : Etel-commune de Belz - Porh er lech
Date d'inscription : 26/07/2012

MessageSujet: question de moteur   Sam 08 Sep 2012, 22:43

Bonjour, je ne sais pas si cette question a bien à sa place ici : j'ai un hors-bord Suzuki 4tps de 6 cv qui a des probblèmes dans la manette de marche avant-marche arrière : en effet, c'est très très dur de passer en marche avant ou en marche arrière alors que j'ai vu quelqu'un l'autre jour qui actionnait ce levier avec 2 doigts ! Si quelqu'un sait d'où ça pourrait venir, ce problème ? A tout hasard ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
patard
Membre participatif
Membre participatif


Nombre de messages : 246
Age : 72
Résidence : groix
Port d'attache : groix
Date d'inscription : 28/12/2010

MessageSujet: Re: problèmes moteur   Lun 24 Sep 2012, 14:53

bonjour

A priori en effet , si on attend un peu au point mort entre la marche avant et la marche arrière ou réciproquement , ça doit passer très facilement.

Peut être ton embase manque t elle d'huile ,peut être la commande de passage de la marche avant à la marche arrière a t elle besoin d'un bon coup de graissage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problèmes moteur   Jeu 27 Sep 2012, 11:33

Je confirme car j'ai eu le problème, mais si on attend que le régime soit au ralenti et que l'on marque un temps de pause au point mort cela passe beaucoup mieux.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problèmes moteur   Aujourd'hui à 14:29

Revenir en haut Aller en bas
 
problèmes moteur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ford c-max] Problèmes moteur ?
» Les fiches pratiques et problèmes moteur résolus ROVER 45
» Les fiches pratiques et les problèmes moteur résolus PEUGEOT 307
» Problèmes moteur 1.4L type AEX
» Les fiches pratiques et les problèmes moteur résolus PEUGEOT 106

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les LOVE-LOVEURS :: LE LOVE-LOVE :: Questions techniques-
Sauter vers: